• 当前频道:知识小库

操作系统 centos6 报错yum [Errno 14] PYCURL ERROR 22

1.1 问题描述 在更新git的时候,需要安装zlib,但是我的系统是centos6.5的,在使用 yum install zlib 命令的时候,发现报错了,后来通过网上查找相关资料才知道,CentoS 6在2020年11月30日就停止维护了。 所以报了下面这个错误: yum [Errno 14] PYCURL ERR

2021-02-21 00:11:18 177 2 2
阅读详情
  • 1
前往